Android Sammelthread



#8317 heute, 13:23 Uhr
DerKiLLa Moderator 51569 Beiträge
Reg. seit: 26.01.2007
Schwer zu sagen ... hab schon lange kein Stock mehr gehabt.

Performant gibt es keine Probleme, die Apps gehen mehrheitlich deinstallieren (aber nicht alle). Man hat halt keinen root Zugriff, was mich etwas nervt.

Ich gebe generell aber auch nicht viel auf die Oberfläche. Wenn sie mir nicht gefallen würde, würde ich mir halt eine andere holen.
#8318 heute, 13:28 Uhr
sOdaH 970 Beiträge
Reg. seit: 08.09.2014
gibts denn noch immer themes? also.. was bewirken die? dass icons anders werden etc oder "nur" sowas wie sperrbildschirm?
#8319 heute, 13:52 Uhr
DerKiLLa Moderator 51569 Beiträge
Reg. seit: 26.01.2007
Keine Ahnung, nutze ich nicht, wenn es denn welche gibt. Sehe zumindest nichts in den Einstellungen mit Themes oder ne App dazu.
#8320 heute, 13:56 Uhr
Defqon1 205 Beiträge
Reg. seit: 04.05.2010
moin,

kurz mal ne andere frage. und zwar werden bei meinem handy (s9+) die youtube-videos in der YT-app, trotz WLAN, ausschließlich in maximal durchschnittlicher qualität abgespielt, häufig sogar in der schlechtesten qualität, sprich 144p.

ich habe allerdings keine lust jedesmal bevor ich ein video gucke, die abspielqualität manuell umzustellen und ich bin mir relativ sicher, dass ich das bei meinem vorgängerhandy, habe jetzt erst seit 2 wochen das samsung, nicht machen musste.

gibt es da irgendeine einstellung die ich übersehen habe?
#8321 heute, 14:10 Uhr
DerKiLLa Moderator 51569 Beiträge
Reg. seit: 26.01.2007
Also ich stell das einmal ein und die YT App speichert die Einstellung. Mehr kannst du da eigentlich nicht machen, speziell im WLAN.
#8322 heute, 14:13 Uhr
Defqon1 205 Beiträge
Reg. seit: 04.05.2010
also wenn du ein video manuell von 144 auf 1080p gestellt hast, werden alle weiteren videos, auch nach app-neustart, in 1080p abgespielt?
#8323 heute, 14:36 Uhr
Marcel1907 Moderator 5527 Beiträge
Reg. seit: 03.08.2006
Schön wäre es...hab das Problem ein paar Seiten vorher auch geschildert.

Irgendwann hat er dann die Einstellung gespeichert.

Sonst spielten die Videos immer in 480 ab.

Edit : Hier mein Beitrag von Seite 327

"Hat jemand einen Plan, warum Youtube bei mir Videos immer nur in 480p abspielt?! Ich kann es manuell immer auf 1080p stellen. Aber bei jedem Video muss ich es erneut einstellen. Zuerst dachte ich an meine Leitung. Aber ich habe jetzt mehrere Messungen über den Tag verteilt mit 3 verschiedenen Apps gemacht. Und die Werte lagen immer zwischen 44Mbit und 51Mbit. Was ja wohl easy für 1080p ausreicht.

Jemand irgendeine Idee?!. "
bearbeitet von Marcel1907 am 17.10.2018, 14:37
#8324 heute, 16:28 Uhr
casio_O 1102 Beiträge
Reg. seit: 11.01.2006
@sOdaH
Ich nutze den Nova launcher mit custom icons. Es wird kein root benötigt.

Antwort posten

Um eine Antwort erstellen zu können, musst Du eingeloggt sein.
ADVERTISEMENT:

23

Ergebnisticker

Du musst eingeloggt sein, um diese Funktion zu nutzen.
Coverage:
Nur Spiel:
  • Gestern
  • Heute
  • Morgen

Wettkönig

Oktober 2018 (powered by Readmore)

Schlagzeilen


Schlagzeile einsenden

Forum

Du musst eingeloggt sein, um diese Funktion zu nutzen.


ADVERTISEMENT:
asdf